Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Verdacht auf Mainboarddefekt

Mitglied: achklein

achklein (Level 2) - Jetzt verbinden

14.03.2019 um 14:10 Uhr, 372 Aufrufe, 11 Kommentare

Hallo,

ich habe hier einen älteren PC mit Intel Pentium Dual Core E5800 und Foxconn Mainboard G41MD. Ich habe eine SSD eingebaut und Windows 10 frisch installiert. Jetzt treten folgende Fehler auf:

1. Wenn man den PC in den Energiesparmodus versetzt (per Mausklick oder nach Timer) wird der Bildschirm dunkel aber Lüfter und Netzteil laufen weiter. Man bekommt den PC dann nur durch Steckerziehen ausgeschaltet. Reaktivieren per Taste oder Maus geht nicht.

2. Beim Starten erscheint oft die Meldung 'Boot Device not found' auch oft mehrfach hintereinander. Wenn man Glück hat, startet Windows irgendwann einmal. Die SSD ist neu. Das Umstecken des SATA-Ports der SSD hat nichts gebracht.

Ich vermute das Mainboard als Übeltäter. Wie ist eure Meinung?

Achim
Mitglied: Bl0ckS1z3
LÖSUNG 14.03.2019 um 14:22 Uhr
Hallo achklein,

sind die Herstellertreiber für das Powermanagement installiert und das BIOS aktuell?
Bitte warten ..
Mitglied: Stefan007
14.03.2019 um 14:25 Uhr
Elkos schon mal komplett entladen?
Bitte warten ..
Mitglied: keine-ahnung
14.03.2019 um 14:25 Uhr
Moin,

Verdacht auf Mainboarddefekt

ich habe da eher einen Verdacht auf einen Denkkugeldefekt ... hat es für das verwendete Museumsbrett überhaupt Treiber für W10?

Ich vermute das Mainboard als Übeltäter.

Das kann nix dafür ... der Übeltäter wird eher vor dem mainboard sitzen.

LG, Thomas
Bitte warten ..
Mitglied: Archeon
14.03.2019, aktualisiert um 14:31 Uhr
Zitat von achklein:
Wie ist eure Meinung?

Achim
Meine Meinung ist, das ich es eine Frechheit finde was du hier machst, eröffnest regelmäßig neue Threads, gehst auf Rückfragen nicht ein, markierst keine Threads als gelöst und verdienst hier vermutlich Geld durch das Forum.
Entweder bist du ein Troll der gern Leute beschäftigt oder dir fehlt einfach ein bisschen Fachkompetenz um dir gestellte Fragen zu beantworten, ich bin mir noch nicht ganz sicher was es ist.
Bitte warten ..
Mitglied: erikro
14.03.2019 um 14:30 Uhr
Moin,

Zitat von achklein:
ich habe hier einen älteren PC mit Intel Pentium Dual Core E5800 und Foxconn Mainboard G41MD. Ich habe eine SSD eingebaut und Windows 10 frisch installiert. Jetzt treten folgende Fehler auf:

Heute ist doch erst Donnerstag. Es wundert mich, dass da überhaupt was funktioniert. Wieviele gelbe Dreiecke hast Du denn im Gerätemanager?

Liebe Grüße

Erik
Bitte warten ..
Mitglied: Pjordorf
14.03.2019 um 14:30 Uhr
Hallo,

Zitat von achklein:
Jetzt treten folgende Fehler auf:
Wie lange lief es ohne Fehler?
Welches Windows 10?Ein Windows 10 1507 macht die gleichen murks wie ein 1809?
Treiber sind alle aktuell und von jeweiligen Hersteller für dein Windows 10?
BIOS ist aktuell?
Aufgenlähte Elko's?
Was steht in den Ereignis Prozokollen?
Gibt es Geräte die eine Warnung aussprechen im Gerätemanager (alle Geräte)?

Ich vermute das Mainboard als Übeltäter. Wie ist eure Meinung?
Kann muß aber nicht.

Gruß,
Peter
Bitte warten ..
Mitglied: erikro
14.03.2019 um 14:55 Uhr
Zitat von Pjordorf:
Zitat von achklein:
Jetzt treten folgende Fehler auf:
Wie lange lief es ohne Fehler?

Pentium Dual Core E5800 ! Wahrscheinlich nie unter Windows10. Das Teil ist fast zehn Jahre alt.
Bitte warten ..
Mitglied: achklein
14.03.2019 um 14:59 Uhr
Ich habe mir den PC gestern nur kurz angeschaut. Ich schließe ihn nachher noch mal an und gehe die Punkte mal durch bzw. beantworte die Fragen.

Ich habe die SSD eingebaut, Windows installiert und den PC dann auf Lager gelegt. Stand ca. 3 Monate im Kaller. Ich habe ihn letzte Woche ca. 2 Stunden eingerichtet (Software und Drucker installiert). Während der ganzen Zeit lief er einwandfrei.

Achim
Bitte warten ..
Mitglied: achklein
14.03.2019, aktualisiert um 15:06 Uhr
Ich habe schon viele alte PCs problemlos auf Windows 10 umgerüstet und noch nie diese Probleme gehabt. Der Hersteller bietet Treiber für Windows 7 an und meiner Erfahrung nach gibt es dann meistens keine Probleme mit Windows 10. Selbst wenn die Powermanagementtreiber fehlen erklärt eine Inkompabilität m. E. nicht den Fehler, dass das Bootlaufwerk nicht gefunden wird.
Bitte warten ..
Mitglied: Stefan007
14.03.2019 um 16:07 Uhr
bitte hinterlass dann hier auch die korrekte Lösung
Bitte warten ..
Mitglied: achklein
18.03.2019, aktualisiert um 20:07 Uhr
Ich konnte bei Foxconn leider keine Treiber herunterladen. Ich habe das Gerät durch einen PC ersetzt, der einwandfrei unter Windows 10 läuft.

Achim
Bitte warten ..
Ähnliche Inhalte
Apache Server

Webserver 75 aktive Tasks Verdacht auf Schadscripte

Frage von wescraven07Apache Server24 Kommentare

Moin moin Admins, folgende Frage: ich habe einen Managed Server und seit heute morgen ziemlich Probleme mit der Performance ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 3 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 3 TagenSicherheit2 Kommentare

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 4 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS14 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

Windows Server
Windows 2012 R2 - Skript um Druckerkonfiguration auszulesen und zu setzen
gelöst Frage von Der-PhilWindows Server11 Kommentare

Hallo! Kennt ihr eine Möglichkeit, per Skript die Konfiguration eines Druckers auszulesen und auf einen anderen anzuwenden? Hintergrund: Ich ...