Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC defekt. Was kann die Ursache sein?

Mitglied: 140595

140595 (Level 1)

29.06.2020 um 17:54 Uhr, 1009 Aufrufe, 39 Kommentare, 1 Danke

Hallo zusammen,

mein PC geht sofort nach dem Einschalten wieder aus.
Alle Lüfter zucken nur kurz.
Das ganze Spiel wiederholt sich dann von selbst, bis man den Stecker zieht.

Könnte das Netzteil defekt sein?
39 Antworten
Mitglied: tomolpi
29.06.2020 um 18:12 Uhr
Hallo,

es könnte auch einen Knick im Raum-Zeit-Kontinuum gegeben haben. Leider können wir nicht hellsehen.

Daher gib uns bitte mehr Informationen über deine Hardware, was du zuletzt gemacht hast usw., damit wir dir helfen können.

LG

tomolpi
Bitte warten ..
Mitglied: latavia
29.06.2020, aktualisiert um 18:21 Uhr
Zitat von 140595:
mein PC geht sofort nach dem Einschalten wieder aus.
Bezahle deine Stromrechnung pünktlich !

Schon wieder früh Freitag 🐟
Bitte warten ..
Mitglied: Vision2015
29.06.2020 um 18:29 Uhr
moin..
Zitat von 140595:

Hallo zusammen,

mein PC geht sofort nach dem Einschalten wieder aus.
Alle Lüfter zucken nur kurz.
Das ganze Spiel wiederholt sich dann von selbst, bis man den Stecker zieht.

Könnte das Netzteil defekt sein?
ja... könnte sein!

Frank
Bitte warten ..
Mitglied: 140595
29.06.2020, aktualisiert um 18:36 Uhr
Dumme Bemergungen brauche ich nicht - latavia und tomolpi
Bitte warten ..
Mitglied: tikayevent
29.06.2020 um 18:35 Uhr
Netzteil oder Mainboard sind am wahrscheinlichsten, kann aber auch eine fehlerhaft eingestellte Lüfterüberwachung sein.
Bitte warten ..
Mitglied: 140595
29.06.2020 um 18:40 Uhr
Verändert wurde am PC nichts.
Die Hardware:
Corsair Force MP510 240 GB, SSD
Netzteil LEPA MAXBRON 800W ATX24
Intel Core i7-9700K 3600 1151V2 BOX
MSI MPG Z390 GAMING PRO CARBON Z390
Sapphire RADEON RX 5700 XT
D416GB 3200-16 Vengeance LPX K2 COR
Pioneer BDR-209EBK 16x SA
WIN 10 Pro 64
Bitte warten ..
Mitglied: bloodstix
29.06.2020, aktualisiert um 18:42 Uhr
Hi,
versuch mal die BIOS-Batterie kurz rauszunehmen. PC vom Netzteil, paar mal Power-Knopf drücken, dann Batterie wieder rein.
Gruß
bloody
Bitte warten ..
Mitglied: tikayevent
29.06.2020 um 18:42 Uhr
Und was hast du gemacht, bevor du nichts am PC verändert hast?

Als Administrator (zumindest steht das oben auf der Seite) sollte man jederzeit Zugriff auf ein Netzteil haben, egal ob man es eben aus einem PC ausbaut, aus der Ersatzteilkiste holt oder sonstwas. Muss ja nicht komplett eingebaut werden und zum Testen reichen auch 350W. Muss ja nur soweit angehen, dass man sieht, dass es das Netzteil oder was anderes ist.
Bitte warten ..
Mitglied: tomolpi
29.06.2020, aktualisiert um 18:47 Uhr
Zitat von 140595:

Dumme Bemergungen brauche ich nicht - latavia und tomolpi
Das sind keine dummen Bemerkungen, halte dich einfach an die Foren- und Diskussionsrichtlinien, und gut ist. Du hast uns alle notwendigen Informationen vorenthalten, woher sollen wir da auch nur eine genauere Idee haben?

Lese dich einfach mal ein: https://administrator.de/faq/19

Grüße

tomolpi
Bitte warten ..
Mitglied: erikro
29.06.2020 um 19:11 Uhr
Moin,

Zitat von tomolpi:

Zitat von 140595:

Dumme Bemergungen brauche ich nicht - latavia und tomolpi
Das sind keine dummen Bemerkungen, halte dich einfach an die Foren- und

Das is wohrscheinlisch 'n Sachse. Da schreibt mr Bemergungen mit hardem G.

Zurück zum Thema. In meiner Glaskugel sehe ich einen kaputten oder falsch angeschlossenen CPU-Lüfter.

Liebe Grüße

Erik
Bitte warten ..
Mitglied: 140595
29.06.2020 um 19:28 Uhr
1. Ich bin kein Sachse!
2. Woher soll ich wissen, dass man Für dieses Forum erst eine Doktorarbeit schreiben muss, bevor man was reinstellt?
3. Ich habe keine PC Teile zu testen.
4. Ein Administrator bin ich nicht, sondern Kfz-Mechaniker
5. Bitte fordert einen Lebenslauf an, bevor Ihr Mitgliedschaften von Leuten, die nicht so viel Ahnung haben genemigt.
6. Hoffentlich wird mein Profil gelöscht.

Schönen Abend!
Bitte warten ..
Mitglied: erikro
29.06.2020 um 19:34 Uhr
Zitat von 140595:

1. Ich bin kein Sachse!

War doch nur ein Scherz.

2. Woher soll ich wissen, dass man Für dieses Forum erst eine Doktorarbeit schreiben muss, bevor man was reinstellt?

Muss man doch gar nicht. Aber die FAQs lesen wäre echt nett.

3. Ich habe keine PC Teile zu testen.

Dann wird es schwierig.

4. Ein Administrator bin ich nicht, sondern Kfz-Mechaniker

Und wie würdest Du reagieren, wenn ich in einem KFZ-Mechaniker-Forum fragen würde: "Mein Auto ist kaputt. Es geht immer wieder aus. Woran kann das liegen?"

5. Bitte fordert einen Lebenslauf an, bevor Ihr Mitgliedschaften von Leuten, die nicht so viel Ahnung haben genemigt.

Kennst Du das Sprichwort mit dem Rufen in den Wald? Wie wäre es, einfach mal ein paar Fakten zu liefern und Fragen zu beantworten? Das wäre sicher hilfreicher, als uns anzupöbeln.

6. Hoffentlich wird mein Profil gelöscht.

Wenn Du so weiter machst ...
Bitte warten ..
Mitglied: Penny.Cilin
29.06.2020 um 20:06 Uhr
Zitat von 140595:

Dumme Bemergungen brauche ich nicht - latavia und tomolpi
Dann liefere mehr Informationen!
Wie man eine Frage richtig stellt.

Und wenn Du Dich nach der Anmeldung mit der Hilfe, FAQs und den Diskussionsrichtlinien vertraut gemacht hättest, BEVOR Du Deine Frage stellst, wäre gescheiter gewesen.

Gruss Penny.
Bitte warten ..
Mitglied: Vision2015
29.06.2020 um 20:06 Uhr
moin...
Zitat von 140595:

1. Ich bin kein Sachse!
hm....
2. Woher soll ich wissen, dass man Für dieses Forum erst eine Doktorarbeit schreiben muss, bevor man was reinstellt?
besser du gehst zu einem PC Laden, und stellst dein Blech dort rein.... die haben sogar teile zum testen!
3. Ich habe keine PC Teile zu testen.
das ist doof....
4. Ein Administrator bin ich nicht, sondern Kfz-Mechaniker
echt jetzt.. prima im 6 gang bei ca 230Km/h höre ich von hinten geräusche im auto... was kann das sein?
5. Bitte fordert einen Lebenslauf an, bevor Ihr Mitgliedschaften von Leuten, die nicht so viel Ahnung haben genemigt.
du warst zu schnell... ich wollte dich noch noch anschreiben
6. Hoffentlich wird mein Profil gelöscht.
do it yourself....

Schönen Abend!
dir auch

Frank
Bitte warten ..
Mitglied: hildefeuer
29.06.2020 um 20:07 Uhr
Man geht am besten folgendermassen vor:
1. Alle externen USB Kabel abziehen
2. Nach schauen ob der Start-Knopf raus kommt und nicht hakt
3. Innen Stromversorgungskabel von Festplatte, Brenner DVD-LW abziehen
4. Grafik Adaper ausbauen, beobachten ob Lüfter dauerhaft laufen
5a. alle RAM Riegel bis auf einen heraus ziehen
5b. den verbliebenen RAM Riegel gegen einen der herausgezogenen tauschen
5c. wenn nur ein RAM-Riegel vorhanden ist den mal raus ziehen und wieder einstecken
6. Stromversorgungskabel Mainboard herausziehen und wieder einstecken

Alles in ausgeschaltetem Zustand, am besten jeweils Netzkabel ziehen.
Nach jedem einzelnen Punkt danach neu Einschalten und schauen ob sich das Bios meldet.
Wenn das Netzteil defekt ist, geht meist keine Kontrolleuchte gar nix, auch die Lüfter nicht.
Bitte warten ..
Mitglied: erikro
29.06.2020 um 20:08 Uhr
Zitat von Vision2015:
4. Ein Administrator bin ich nicht, sondern Kfz-Mechaniker
echt jetzt.. prima im 6 gang bei ca 230Km/h höre ich von hinten geräusche im auto... was kann das sein?

Das ist einfach: Das ist Dein Kind, dass sich übergibt.
Bitte warten ..
Mitglied: Vision2015
29.06.2020 um 20:12 Uhr
moin...
Zitat von erikro:

Zitat von Vision2015:
4. Ein Administrator bin ich nicht, sondern Kfz-Mechaniker
echt jetzt.. prima im 6 gang bei ca 230Km/h höre ich von hinten geräusche im auto... was kann das sein?

Das ist einfach: Das ist Dein Kind, dass sich übergibt.
Du willst mir nur Angst machen....
allerdings... "Das ist Dein Kind" bedeutet, ich bekomme 300 Euro Kinder Kinderbonus

Frank
Bitte warten ..
Mitglied: Sibelius001
29.06.2020, aktualisiert um 20:24 Uhr
Ganz einfach: Fenster aufmachen und raus hauhen. Aber aufpassen, dass es unten keinen Unbeteiligten trifft....

Vieleicht ist nur ein Steckkontakt irgendwo nicht mehr i.O. Oder steckt nicht richtig. Zuerst würde ich alle Peripherie mal raus ziehen und neu einstöpseln. Und dann neu starten.

Gibt auch noch einen sogenannten "abgesicherten" Modus zum starten - wenn es da startet, dann kann man gezielt weiter suchen. Da hat es dann etwas im PC.

Du bist kein Sachse: Es gibt schlimmeres.
Bitte warten ..
Mitglied: erikro
29.06.2020 um 20:23 Uhr
Zitat von Vision2015:
allerdings... "Das ist Dein Kind" bedeutet, ich bekomme 300 Euro Kinder Kinderbonus

Das reicht dann wieder für eine Tankfüllung.
Bitte warten ..
Mitglied: Dr.Bit
30.06.2020, aktualisiert um 16:20 Uhr
Ich glaube nicht, daß wir hier nochmal eine Antwort bekommen. Ich denke mal er ist beleidigt. Warmduscher.

🖖
Bitte warten ..
Mitglied: emeriks
30.06.2020 um 09:40 Uhr
Zitat von Vision2015:
echt jetzt.. prima im 6 gang bei ca 230Km/h höre ich von hinten geräusche im auto... was kann das sein?
Du brauchst dafür den 6. Gang? Was fährst Du da? Rasenmäher?
Bitte warten ..
Mitglied: Lochkartenstanzer
30.06.2020 um 09:40 Uhr
Zitat von 140595:

Das ganze Spiel wiederholt sich dann von selbst, bis man den Stecker zieht.

Leider bin ich zu spät zu dieser Party. Aber mein Vorschlag wäre gewesen, das ganze als Kunstwerk zu verkaufen und vom Erlös einen funktionierenden Computer zu kaufen.

lks
Bitte warten ..
Mitglied: Vision2015
30.06.2020 um 15:41 Uhr
moin...
Zitat von emeriks:

Zitat von Vision2015:
echt jetzt.. prima im 6 gang bei ca 230Km/h höre ich von hinten geräusche im auto... was kann das sein?
Du brauchst dafür den 6. Gang? Was fährst Du da? Rasenmäher?
mist erwischt.....


Frank
Bitte warten ..
Mitglied: latavia
30.06.2020, aktualisiert um 16:03 Uhr
Zitat von Vision2015:
Was fährst Du da? Rasenmäher?
mist erwischt.....
Hab dich gesehen 😜
https://youtu.be/PERBIwjV4nM
Bitte warten ..
Mitglied: Dr.Bit
30.06.2020 um 16:11 Uhr
Er lügt, er fährt (voll Öko) einen Hybrid.

https://www.youtube.com/watch?v=i37cBOedFvI

🖖
Bitte warten ..
Mitglied: erikro
30.06.2020 um 19:08 Uhr
Zitat von emeriks:

Zitat von Vision2015:
echt jetzt.. prima im 6 gang bei ca 230Km/h höre ich von hinten geräusche im auto... was kann das sein?
Du brauchst dafür den 6. Gang? Was fährst Du da? Rasenmäher?

Daher die komischen Geräusche. Er fährt untertourig.
Bitte warten ..
Mitglied: erikro
30.06.2020 um 19:10 Uhr
Zitat von latavia:

Zitat von Vision2015:
Was fährst Du da? Rasenmäher?
mist erwischt.....
Hab dich gesehen 😜
https://youtu.be/PERBIwjV4nM

Den will ich haben. Dann macht Rasenmähen endlich Spaß.
Bitte warten ..
Mitglied: NixVerstehen
30.06.2020 um 21:29 Uhr
Immer wieder schön, wie die einfachsten Threads hier immer "explodieren" :D

Exakt dasselbe vom TO beschriebene Phänomen hatte ich vor zwei Wochen beim PC meines Jüngsten. Es war tatsächlich das Netzteil, ein BeQuiet Dark Power Pro 650 W.
Bitte warten ..
Mitglied: Lochkartenstanzer
30.06.2020 um 21:40 Uhr
Zitat von NixVerstehen:

Immer wieder schön, wie die einfachsten Threads hier immer "explodieren" :D

Naja, wenn man herumraten muß, dauert es halt länger, bis man zum Ergebnis kommt. Und wenn der TO "abhaut" gibt es halt keine sinnvollen Informationen mehr.

Exakt dasselbe vom TO beschriebene Phänomen hatte ich vor zwei Wochen beim PC meines Jüngsten. Es war tatsächlich das Netzteil, ein BeQuiet Dark Power Pro 650 W.

Hatte ich auch schon bei defekten Motherboards, und auch bei defekten CPUs.

lks
Bitte warten ..
Mitglied: Sibelius001
30.06.2020 um 23:06 Uhr
Ist doch wohl sehr einfach:

1. Alles nicht notwendige abstecken
2. Ein anderes Netzteil verwenden - hat man normalerweise diverse Teile rumliegen - muss halt nur in der Leistung zum Motherboard (ohne Strom fressende Peripherie) passen (alles ander ist ja schon rausgesteckt)
3. Wenn es dann immer noch nicht strtet, dann hat das Motherboard / CPU irgendwas - wenn es startet, dann wars das Netzteil sehr wahrscheinlich

Oder sehe ich da etwas falsch`?
Bitte warten ..
Mitglied: Lochkartenstanzer
30.06.2020, aktualisiert um 23:32 Uhr
Zitat von Sibelius001:

Ist doch wohl sehr einfach:

1. Alles nicht notwendige abstecken

o.k.

2. Ein anderes Netzteil verwenden - hat man normalerweise diverse Teile rumliegen - ...

Man schon, aber der TO, der schon längst über alle Berge ist, anscheinend nicht.

muss halt nur in der Leistung zum Motherboard (ohne Strom fressende Peripherie) passen (alles ander ist ja schon rausgesteckt)

Oder deutlich stärker als nötig sein.

3. Wenn es dann immer noch nicht strtet, dann hat das Motherboard / CPU irgendwas - wenn es startet, dann wars das Netzteil sehr wahrscheinlich

Im Prinzip ja. Aber es kann auch ein PEBCAK sein.

Oder sehe ich da etwas falsch`?

Ja.

Man nimmet einfach einen Netzteiltester - das hat man eigentlich auch immer grad so rumliegen - und prüft damit das Netzteil. dann weiß man, ob es das Netzteil ist.

lks
Bitte warten ..
Mitglied: Abramelin
30.06.2020, aktualisiert um 23:41 Uhr
Mahlzeit,
Sehe ich auch so.
Einfach mal nen anderes Netzteil anschließen und nur die notwendigste Hardware verbauen., sprich Netzteil, Board, 1 RAM Riegel , Cpu und falls notwendig Graka sofern es keine OnBoard Graka gibt.
Ups! Den Cpu-Kühler habsch vergessen.

Was auch helfen könnte ,wäre um 12 Uhr nachts an der Moosbewachsenen Seite einer alten Eiche im tiefen Wald ein Opfer da bringen in Form eines noch lebenden Tamagotchis!

Gruß
Abramelin
Bitte warten ..
Mitglied: Sibelius001
01.07.2020 um 02:01 Uhr
Was auch helfen könnte ,wäre um 12 Uhr nachts an der Moosbewachsenen Seite einer alten Eiche im tiefen Wald ein Opfer da bringen in Form eines noch lebenden Tamagotchis!

bitte hier keine irgend welche religöse Anwandlungen posten...
Bitte warten ..
Mitglied: Dr.Bit
01.07.2020 um 07:23 Uhr
Ein lebendes Tamagochi? Das ist dann aber ein großes Opfer. Oder von Sheldon geklaut, der hat noch eins.

Außerdem liegt das an der Wuptität der Erdhypetenuse im Bezug zum Sternenprisma.

🖖
Bitte warten ..
Mitglied: Lochkartenstanzer
01.07.2020 um 07:28 Uhr
Zitat von Dr.Bit:

Ein lebendes Tamagochi? Das ist dann aber ein großes Opfer. Oder von Sheldon geklaut, der hat noch eins.



Ich dachte, die wären alle ausgestorben
selbst die von Sheldon, nachdem er von Amys erotischen Verführungskünsten abgelenkt wurde.

lks
Bitte warten ..
Mitglied: Dr.Bit
01.07.2020 um 07:34 Uhr
Ne Ne, das lebt noch, da konnte selbst Amy nichts gegen tun.

🖖
Bitte warten ..
Mitglied: Penny.Cilin
01.07.2020 um 16:12 Uhr
Nun, immer wieder bzw. sehr oft feststellbar, bei neuen Mitgliedern im Forum:

  • Diskussionsrichtlinien werden NICHT gelesen!
  • Die FAQs werden nicht gelesen!
  • Die Suchfunktion des Forums wird nicht genutzt.
    • OK, manchmal werden die falschen Suchbegriffe genutzt.
  • Die Internetsuche wird nicht genutzt
  • Keine Begrüssung, sondern einfach die Frage stellen (Höflichkeit ist eine Zier...)
  • Zu wenig oder gar keine Informationen kann man anhand dieser Frage sehr deutlich lesen...
  • Es wird nicht auf die Rückfragen eingegangen bzw. die aufgeführten Verknüpfungen (Links) oder Kommentare werden nicht gelesen
  • Bilder werden nicht in die Frage eingebunden, NEIN die werden bei einem anderen Service hochgeladen.
  • Zitatfunktion ist auch unerwünscht, vor allen Dingen wenn man nur die relevanten Textstellen verwendet Hatte sich doch auch letzt einer beschwert...
  • Codetags werden nicht genutzt

Und dann wundert man sich, wenn der Ton etwas rauer wird, oder entsprechende Kommentare geschrieben werden.

P.S. Täusche ich mich, oder kommt es mir so vor, daß vor ein paar Jahren das Forum qualitativ besser war?

Gruss Penny.
Bitte warten ..
Mitglied: Lochkartenstanzer
01.07.2020, aktualisiert um 16:38 Uhr
Zitat von Penny.Cilin:

P.S. Täusche ich mich, oder kommt es mir so vor, daß vor ein paar Jahren das Forum qualitativ besser war?


Jupp. Früher war alles besser.


Aber das Hirn merkt aber oft nur das Angenehme und löscht das unnötige, was oft zum gleichen Eindruck führt.

lks
Bitte warten ..
Mitglied: Penny.Cilin
01.07.2020 um 19:59 Uhr
Zitat von Lochkartenstanzer:

Zitat von Penny.Cilin:

P.S. Täusche ich mich, oder kommt es mir so vor, daß vor ein paar Jahren das Forum qualitativ besser war?


Jupp. Früher war alles besser.


Aber das Hirn merkt aber oft nur das Angenehme und löscht das unnötige, was oft zum gleichen Eindruck führt.
Zumindest waren die Fragesteller hilfreicher, sprich die Informationen wurden geliefert.

lks

Gruss Penny.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Hardware defekt ?
gelöst Frage von mausemuckelNotebook & Zubehör20 Kommentare

Hallo und ein schönes Osterfest an alle. Ich benötige mal euer Schwarm wissen. Ich habe hier ein Notebook Lenovo ...

Grafik
Grafikkarte Defekt?!
gelöst Frage von Pat.ITGrafik2 Kommentare

Hallo liebe Community, frisch zum Montag habe ich eine kleine Leien Frage. Am Samstag scheint bei mir die Grafikkarte ...

Notebook & Zubehör
Kartenlesegerät defekt?
gelöst Frage von honeybeeNotebook & Zubehör12 Kommentare

Hallo, bei meinem Notebook (HP Pavilion) geht das Kartenlesegerät plötzlich nicht mehr. Beim Einstecken wird einfach keine SD-Karte erkannt ...

Grafikkarten & Monitore
Monitor defekt?!
Frage von 77282Grafikkarten & Monitore5 Kommentare

Hallo, heute hat sich mein Monitor etwas verabschiedet. Besser gesagt halb verabschiedet. Als ich den PC nämlich in Betrieb ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 22 StundenLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 1 TagOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 2 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 2 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Server -VS- NAS ?
Frage von Mann-000SAN, NAS, DAS26 Kommentare

Hallo zusammen, ich habe einige Seite durchgelesen (viel altes Zeug von 2011 etc. gefunden) und frage mich immer noch, ...

Hyper-V
VHDX löschen (Datei wird verwendet)
gelöst Frage von 72-dpijunkieHyper-V21 Kommentare

Guten Morgen zusammen, ich habe ein Problemchen und weiß nicht mehr weiter. Vielleicht kann mir jemand von euch helfen? ...

Windows 10
W10 Netzlaufwerk alter SAMBA Server funktioniert nicht mehr seit Update 2004
Frage von leon123Windows 1016 Kommentare

Hallo zusammen, ich habe bei allen Windows 10 mit Update 2004 das Problem, dass Verbundene Netzlaufwerke eines älteren SAMBA ...

Windows Server
Powershell Dateien archivieren und im LogSpeichern
gelöst Frage von HAinsaneWindows Server15 Kommentare

Hallo zusammen, bei uns werden auf einem Fileserver automatisch Ergebnisse der Produktion in verschiedenen Files abgelegt. Die entsprechenden Verzeichnisse ...